PDA

Просмотр полной версии : Помогите DLE-30 глохнет



Донкиход
08.09.2015, 22:06
DLE-30 летаю два сезона ,двигатель работает хорошо! За два сезона методично прошёл все места бак проводка свечка лепестки и зашёл в тупик,а именно,
проблема при резких движениях элеронами туда,сюда , глохнет или почти глохнет ,а также при резком кувырке .
В остальных фигурах всё нормально ,разница в том что нет РЕЗКИХ кульбитов , реакция на( не любимые ) фигуры мгновенная , из чего я думаю что это не грузик в баке,так как 25см трубки за 1секунду думаю не опустеют.
Кто сталкивался с подобным подскажите!

MiG-25ua
14.10.2015, 00:51
На зажигания отдельное питание ???

Донкиход
21.10.2015, 22:42
да , отдельное. по всему что то происходит в карбюраторе. может там шайба которая на прокладке размером с монету при перегрузках даёт такой эфект??? при резких движениях и сразу.

FitterAE
06.12.2015, 12:58
в карбюраторе нет такой шайбы. А на земле есть такой эффект?пробовали встряхнуть в руках? или только в полете?

sergey-1t91
06.12.2015, 14:04
на диафрагме есть , она нажимает на коромысло и подымает иглу . Но не думаю что это из-за нее . хотя на состояние диафрагмы обратите внимание , от нашего бензина они частенько теряют нужную эластичность
http://mlb-s1-p.mlstatic.com/jogo-de-juntas-do-carburador-walbro-diafragma-782001-MLB20266534773_032015-O.jpg

FitterAE
06.12.2015, 18:40
Это и есть диафрагма, вряд ли в ней причина. Это нужно смотреть живьем, интернет тут не поможет.

Донкиход
08.01.2016, 23:03
Весной попробую на земле, а в воздухе происходит так ровный полёт ,делаю резкий кувырок и сразу в кувырке он останавливается,иногда если быстро выходишь в нормальный полёт он подхватывает и работает , тоже при резком движении элеронами лево-право. Ролинг хайриер кругами делаю и не чихнёт.

Nikolai
16.01.2016, 18:32
у меня такое было. ето не акарбуратор а провод од дачика хола у разема переломился. при нормальном полете все окей но при реском повороте отходил контакт имотор глохю.проверь на земле дергая провода питание и дачика хола. но возможно я ошибаюсь может там чтото другое-проуй

Донкиход
31.01.2016, 18:47
Спасибо попробую,вроде все пристегнуто но там я ещё не проверял.

Донкиход
21.04.2016, 22:08
Господа! Вроде бы нашёл! Случай конечно очень необычный , модель в аппе была настроена по верх какой то старой , и там работал MIX который делал следующие, при отклонении элеронов в право на процентов так 80 пропадает зажигание ,то есть идёт команда по каналу джир ВЫКЛ !!!
Так летаешь ,всё путём а при резких манёврах глохнет , Я то думал что от перегрузок...